Netgear 10P MG SMART MANAGED PRO SWITCH

Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH (1)
Netgear 10P MG SMART MANAGED PRO SWITCH (2)
Netgear 10P MG SMART MANAGED PRO SWITCH (3)
Netgear 10P MG SMART MANAGED PRO SWITCH (4)
Netgear 10P MG SMART MANAGED PRO SWITCH (5)
Na objednávku - Aktuálně není skladem

Produkt aktuálně není v CZ distribuci, nemůžeme proto nyní určit termín dodání.

MOŽNOSTI:
•    Poslat objednávku pro rezervaci - budete v pořadí a kdykoliv můžete objednávku bez sankcí stornovat!
•    Hlídací pes pošle informaci, až bude tento produkt skladem! - nezavazuje Vás k nákupu, ale nic se Vám nerezervuje!

Naše cena 14 341 KčCena bez DPH 11 852 Kč
KódMS510TXM-100EUSVýrobcenetgearZáruka24 měsícůEAN0606449152364
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
Traffic Management
Auto Negotiation of speed and duplex modes
IEEE 802.3x Flow Control
Dynamic MAC address management
IEEE 802.1Q-based VLAN
Auto Voice VLAN
Auto Video VLAN (selected models)
VLAN routing (selected models)
QoS based on WRR, strict priority, or both
Port-based and IEEE 801.2p-based QoS
TCP/UDP-based QoS
DiffServ
IPv4 and IPv6-based QoS (selected models)
DSCP Support
Rate Limiting (ingress, or egress)
Link Aggregation and LACP
Switch Management
Insight mobile app or Insight Cloud Portal
Web browser-based management GUI
Smart Control Center Software for multi-switch management
IP Access List
IPv6 Management
Configurable Management VLAN
SNMP v1/v2c and v3
Standard MIBs (RFC1213, RFC1643, and RFC1493)
RMON group 1, 2, 3, 9
Firmware Upgrade through Smart Control Center (TFTP)
Firmware download (to switch) and upload (to server) through TFTP/HTTP
Configuration and Image Upload (to PC) through HTTP
Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)
Memory & FLASH log
Syslog (server)
System password protection

Security
MAC lockdown
MAC lockdown by number of MACs
IEEE 802.1x port authentication
Dynamic VLAN Assignment
Guest VLAN
TACACS+
3 HTTPS /SSL versions
TLS session
Trusted MAC
IPv4, L4-based Access Control List (ACL)
IPv6-based ACL (selected models)
Multicast Efficiency
IGMP snooping, v1, v2 and v3
IGMP Snooping querier
Blocking of unknown multicast traffic
MLD snooping
Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP
Option to enable/disable BPDU flooding when STP is disabled
Static routing with 32 static routes (Selected models)
Hosted ARP table size of 512 (Selected models)
Výrobcenetgear

Japonská korporace Epson (Seiko Epson Corporation, založena 1942 v Suwě) je průkopníkem v oblasti precizních zobrazovacích technologií, tiskových řešení a optiky. Proslula revoluční energeticky úspornou technologií studeného tisku Heat-Free (PrecisionCore) a zavedením velkokapacitních nádržkových tiskáren bez cartridgí.

V České republice působí společnost prostřednictvím oficiálního přímého zastoupení Epson Europe B.V. s lokálním týmem v Praze. Zákazníkům v ČR to garantuje oficiální distribuční kanály, bleskovou skladovou dostupnost originálního spotřebního materiálu, plnou českou lokalizaci a autorizovanou servisní síť s možností On-Site oprav přímo u zákazníka.

Klíčové portfolio:

  • Tankové tiskárny (EcoTank): Mimořádně úsporné tiskárny s doplňovatelnými lahvičkami inkoustu pro kanceláře i domácnosti s minimálními náklady na tisk jedné strany.

  • Firemní tisková řešení (WorkForce Pro / Enterprise): Robustní a rychlé inkoustové stroje formátu A4 i A3 pro vysoké pracovní zátěže s minimální spotřebou elektrické energie a nízkými emisemi CO₂.

  • Projektory (3LCD technologie): Tržní lídr v projekční technice nabízející interaktivní výukové projektory pro školy, ultra-krátké prezentační modely pro zasedací místnosti i velká laserová plátna.

  • Digitalizační skenery: Průtahové kancelářské i fotografické skenery řady Perfection a WorkForce pro rychlou archivaci a vytěžování dokumentů.

  • Průmyslový a velkoformátový tisk: Tiskárny řady SureColor pro grafická studia, CAD/GIS technické výkresy a tisk etiket řady ColorWorks.

S námi nakupujete techniku EPSON u certifikovaných odborníků. Provedeme analýzu tiskových nákladů a spotřeby energie ve vaší firmě, vybavíme vaše zasedací místnosti či učebny 3LCD projektory a pro korporace, školy i veřejnou správu rádi připravíme projektovou cenovou kalkulaci na míru.

PopisZNAČKA EPSONZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

HP - HEWLETT PACKARDNETATMO

Naposledy navštívené produkty

DICOTA Backpack ONE 13-16"

DICOTA Backpack ONE 13-16"

525 Kč434 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56767 ks
položek na webu
31554 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky