Netgear 10P MG SMART MANAGED PRO SWITCH

Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH (1)
Netgear 10P MG SMART MANAGED PRO SWITCH (2)
Netgear 10P MG SMART MANAGED PRO SWITCH (3)
Netgear 10P MG SMART MANAGED PRO SWITCH (4)
Netgear 10P MG SMART MANAGED PRO SWITCH (5)
Na objednávku - Aktuálně není skladem

Produkt aktuálně není v CZ distribuci, nemůžeme proto nyní určit termín dodání.

MOŽNOSTI:
•    Poslat objednávku pro rezervaci - budete v pořadí a kdykoliv můžete objednávku bez sankcí stornovat!
•    Hlídací pes pošle informaci, až bude tento produkt skladem! - nezavazuje Vás k nákupu, ale nic se Vám nerezervuje!

Naše cena 14 341 KčCena bez DPH 11 852 Kč
KódMS510TXM-100EUSVýrobcenetgearZáruka24 měsícůEAN0606449152364
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
Traffic Management
Auto Negotiation of speed and duplex modes
IEEE 802.3x Flow Control
Dynamic MAC address management
IEEE 802.1Q-based VLAN
Auto Voice VLAN
Auto Video VLAN (selected models)
VLAN routing (selected models)
QoS based on WRR, strict priority, or both
Port-based and IEEE 801.2p-based QoS
TCP/UDP-based QoS
DiffServ
IPv4 and IPv6-based QoS (selected models)
DSCP Support
Rate Limiting (ingress, or egress)
Link Aggregation and LACP
Switch Management
Insight mobile app or Insight Cloud Portal
Web browser-based management GUI
Smart Control Center Software for multi-switch management
IP Access List
IPv6 Management
Configurable Management VLAN
SNMP v1/v2c and v3
Standard MIBs (RFC1213, RFC1643, and RFC1493)
RMON group 1, 2, 3, 9
Firmware Upgrade through Smart Control Center (TFTP)
Firmware download (to switch) and upload (to server) through TFTP/HTTP
Configuration and Image Upload (to PC) through HTTP
Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)
Memory & FLASH log
Syslog (server)
System password protection

Security
MAC lockdown
MAC lockdown by number of MACs
IEEE 802.1x port authentication
Dynamic VLAN Assignment
Guest VLAN
TACACS+
3 HTTPS /SSL versions
TLS session
Trusted MAC
IPv4, L4-based Access Control List (ACL)
IPv6-based ACL (selected models)
Multicast Efficiency
IGMP snooping, v1, v2 and v3
IGMP Snooping querier
Blocking of unknown multicast traffic
MLD snooping
Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP
Option to enable/disable BPDU flooding when STP is disabled
Static routing with 32 static routes (Selected models)
Hosted ARP table size of 512 (Selected models)
Výrobcenetgear

Tchaj-wanská nadnárodní společnost BenQ (zkratka z firemní filosofie Bringing Enjoyment 'N' Quality to Life) patří mezi přední světové lídry v oblasti zobrazovacích technologií, vizuálních řešení a digitálního pracovního prostředí. Byla založena v roce 1984 (původně jako součást skupiny Acer, od roku 2001 působí zcela samostatně) se sídlem v Tchaj-peji a dnes dodává své produkty do více než 100 zemí světa. Značka je celosvětově uznávána pro své technologické inovace, vlastní vývoj obrazových technologií šetrných k lidskému zraku (Eye-Care), špičkovou kolorimetrickou přesnost a vedoucí postavení na globálním trhu DLP projektorů.

V České republice má značka BenQ mimořádně silné a stabilní zázemí zajištěné oficiálním zastoupením a rozsáhlou sítí autorizovaných distributorů. Zákazníci a instituce po celé ČR profitují z okamžité skladové dostupnosti techniky, originálních náhradních lamp i dílů, plné technické podpory v češtině a certifikovaného servisu s možností rychlé opravy nebo výměny zařízení.

Produktové portfolio BenQ pokrývá široké spektrum vizuální techniky pro kanceláře, školy, profesionální studia i domácnosti. Zahrnuje ergonomické kancelářské monitory s technologiemi Flicker-Free a Low Blue Light, profesionální fotografické a grafické monitory řady PhotoVue (SW) a DesignVue (PD) s hardwarovou kalibrací a 100% pokrytím barevných prostorů sRGB/AdobeRGB, špičkové herní monitory MOBIUZ a ZOWIE pro esport, kancelářské, laserové i instalační dataprojektory a interaktivní velkoformátové dotykové displeje (IFP) pro moderní výuku ve školách a videokonference ve firemních zasedacích místnostech.

S námi nakupujete techniku BENQ u certifikovaných specialistů na zobrazovací zařízení. Rádi vám pomůžeme vybrat optimální monitor pro grafiku, kancelář či CAD/CAM projektování, navrhneme kompletní audiovizuální řešení pro zasedací místnosti i školní třídy a pro firmy, vzdělávací instituce či veřejné zakázky připravíme projektovou cenovou nabídku s oficiální podporou výrobce.

PopisZNAČKA BENQZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

Naposledy navštívené produkty

GEMBIRD Flashforge Adventurer3

GEMBIRD Flashforge Adventurer3

10 125 Kč8 368 Kč bez DPH
HP 705 Rechargeable Wireless Mouse

HP 705 Rechargeable Wireless Mouse

1 055 Kč872 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56767 ks
položek na webu
31551 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky