Netgear 10P MG SMART MANAGED PRO SWITCH

Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH
Netgear 10P MG SMART MANAGED PRO SWITCH (1)
Netgear 10P MG SMART MANAGED PRO SWITCH (2)
Netgear 10P MG SMART MANAGED PRO SWITCH (3)
Netgear 10P MG SMART MANAGED PRO SWITCH (4)
Netgear 10P MG SMART MANAGED PRO SWITCH (5)
Na objednávku - Aktuálně není skladem

Produkt aktuálně není v CZ distribuci, nemůžeme proto nyní určit termín dodání.

MOŽNOSTI:
•    Poslat objednávku pro rezervaci - budete v pořadí a kdykoliv můžete objednávku bez sankcí stornovat!
•    Hlídací pes pošle informaci, až bude tento produkt skladem! - nezavazuje Vás k nákupu, ale nic se Vám nerezervuje!

Naše cena 14 341 KčCena bez DPH 11 852 Kč
KódMS510TXM-100EUSVýrobcenetgearZáruka24 měsícůEAN0606449152364
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
Traffic Management
Auto Negotiation of speed and duplex modes
IEEE 802.3x Flow Control
Dynamic MAC address management
IEEE 802.1Q-based VLAN
Auto Voice VLAN
Auto Video VLAN (selected models)
VLAN routing (selected models)
QoS based on WRR, strict priority, or both
Port-based and IEEE 801.2p-based QoS
TCP/UDP-based QoS
DiffServ
IPv4 and IPv6-based QoS (selected models)
DSCP Support
Rate Limiting (ingress, or egress)
Link Aggregation and LACP
Switch Management
Insight mobile app or Insight Cloud Portal
Web browser-based management GUI
Smart Control Center Software for multi-switch management
IP Access List
IPv6 Management
Configurable Management VLAN
SNMP v1/v2c and v3
Standard MIBs (RFC1213, RFC1643, and RFC1493)
RMON group 1, 2, 3, 9
Firmware Upgrade through Smart Control Center (TFTP)
Firmware download (to switch) and upload (to server) through TFTP/HTTP
Configuration and Image Upload (to PC) through HTTP
Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)
Memory & FLASH log
Syslog (server)
System password protection

Security
MAC lockdown
MAC lockdown by number of MACs
IEEE 802.1x port authentication
Dynamic VLAN Assignment
Guest VLAN
TACACS+
3 HTTPS /SSL versions
TLS session
Trusted MAC
IPv4, L4-based Access Control List (ACL)
IPv6-based ACL (selected models)
Multicast Efficiency
IGMP snooping, v1, v2 and v3
IGMP Snooping querier
Blocking of unknown multicast traffic
MLD snooping
Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP
Option to enable/disable BPDU flooding when STP is disabled
Static routing with 32 static routes (Selected models)
Hosted ARP table size of 512 (Selected models)
Výrobcenetgear

Globální technologická společnost TP-Link (založena 1996) je dlouhodobým světovým lídrem v segmentu síťových prvků pro domácnosti, kanceláře a firemní infrastrukturu. Značka je mezinárodně uznávaná pro výbornou stabilitu přenosu, vysoký poměr ceny a výkonu a rychlé zavádění nejnovějších bezdrátových standardů (Wi-Fi 6, 6E a Wi-Fi 7).

V České republice působí prostřednictvím oficiálního přímého zastoupení TP-Link Czech s.r.o. se sídlem v Praze. Zákazníkům v celé ČR to zajišťuje okamžitou skladovou dostupnost, plně lokalizovaná rozhraní a mobilní aplikace v češtině, špičkovou technickou podporu a spolehlivý autorizovaný servis.

Při svém úsilí dosáhla činnost společnosti TP-LINK v oboru jak uznání, tak respekt, a neustále prokazuje vysokou úroveň kvality a nasazení. Společnost TP-LINK neustále vyvíjí oceňované produkty a nabízí ucelenou řadu síťových řešení sestávající z routerů, adaptérů, kamer, switchů a mnoha dalších drátových i bezdrátových zařízení pro použití v domácnostech i kancelářích.

Klíčové portfolio:

  • Domácí a kancelářské Mesh systémy (Deco): Jednotky pro vytvoření jednotné celoplošné Wi-Fi sítě s plynulým roamingem bez výpadků, pokročilým zabezpečením HomeShield a jednoduchou správou přes aplikaci.

  • Wi-Fi routery a síťové extendery (řada Archer): Výkonné bezdrátové směrovače, přístupové body, Wi-Fi 6/7 extendery do zásuvky a Powerline adaptéry.

  • Firemní sítě a cloudový management (Omada SDN): Profesionální podnikové řešení zahrnující řízené i neřízené PoE switche, VPN routery a stropní/venkovní přístupové body (EAP) s centralizovanou cloudovou správou bez licenčních poplatků.

  • Chytrá domácnost a bezpečnost (Tapo): Ekosystém zahrnující vnitřní i venkovní bezpečnostní IP kamery, chytré zásuvky s měřením spotřeby, senzory a LED osvětlení.

  • Kancelářská konektivita: Gigabitové a multi-gigabitové stolní přepínače, síťové USB/PCIe karty a LTE/5G modemy pro záložní internet.

S námi nakupujete síťovou techniku TP-LINK u certifikovaných partnerů. Pomůžeme vám navrhnout stabilní firemní Wi-Fi pokrytí s platformou Omada, vybereme optimální Mesh systém Deco pro kancelář či provozovnu a pro firmy, školy, ubytovací zařízení i montážní partnery rádi připravíme projektovou cenovou kalkulaci na míru.

PopisZNAČKA TP-LINKZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

Naposledy navštívené produkty

Develop TNP-79Y (AAJW2D0), yellow

Develop TNP-79Y (AAJW2D0), yellow

1 016 Kč840 Kč bez DPH
HP Campus Lavender Backpack

HP Campus Lavender Backpack

556 Kč460 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56856 ks
položek na webu
31562 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky