TP-Link OMADA SG3428XMP

TP-Link OMADA SG3428XMP
Novinka
TP-Link OMADA SG3428XMP
TP-Link OMADA SG3428XMP (1)
TP-Link OMADA SG3428XMP (2)
TP-Link OMADA SG3428XMP (3)
TP-Link OMADA SG3428XMP (4)
TP-Link OMADA SG3428XMP
TP-Link OMADA SG3428XMP (1)
TP-Link OMADA SG3428XMP (2)
TP-Link OMADA SG3428XMP (3)
TP-Link OMADA SG3428XMP (4)
Na skladě | 6 ks volných k expedici

Prodejna Brno:  Druhý pracovní den od objednání 
Expedice po ČR:  Druhý pracovní den od objednání 


Dostupnost je aktualizovaná každých 15 minut!

Naše cena 11 992 KčCena bez DPH 9 911 Kč
KódSG3428XMPVýrobcetp-linkZáruka60 měsícůEAN6935364030773
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
HARDWAROVÉ VLASTNOSTI
Rozhraní • 24× 10/100/1000 Mbps RJ45 PoE+ porty
• 4× 10G SFP+ sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorů 2
Fyzický bezpečnostní zámek ?
Zdroj napájení 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Standardní: kompatibilní s 802.3at/af
• PoE+ porty: 24 portů (až 30 W PoE výstup na port)
• Příkon: 384 W*
Rozměry (Š x H x V) 17,3×13,0×1,7 palce (440×330×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 486,2 W (110V/60Hz) (s připojeným 384W PD)
Maximální odvod tepla 1658,78 BTU/h (110 V/60 Hz) (s připojeným 384 W PD)
VÝKON
Přepínací kapacita 128 Gbps
Rychlost přeposílání paketů 95,23 Mpps
Tabulka MAC adres 16 K
Paměť vyrovnávací paměti paketů 12 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+ • 128 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 512 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Relé DHCP: Přenos rozhraní DHCP, VLAN DHCP Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Podporuje 1000 (IPv4, IPv6) skupin IGMP
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Upozornění na abnormální události †
• Sjednocená konfigurace †
• Plán restartu †

Funkce ISP **:
• L2PT (Layer 2 Protocol Tunneling)
• Protokol zařízení (DLDP)
• Vložení PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type •
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Kombinovaný ACL
• ACL s obsahem paketů
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, omezení rychlosti, QoS Poznámka
• ACL platí pro port/VLAN
Bezpečnostní • Vazba IP-MAC-Port
- 512 záznamů
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping - IPv6 Source Guard: •
10
DoS Defend
• Filtr DHCP
• Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
• Řízení vysílání/multicast/Unicast Storm: režim řízení kb/s/poměr/pps
• 802.1X
- Ověřování na základě portů
- Ověřování na bázi Mac
- VLAN Přiřazení
- MAB
- Guest VLAN
- Radiusová autentizace a podpora odpovědnosti
• AAA (včetně TACACS+)
• Izolace portů
• Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• IP/Port/ Řízení přístupu založené na MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 směrování
• IPv6 sousední zjišťování (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Rozhraní Ethernet MIB (RFC1643)
• Most MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
ŘÍZENÍ
Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy • Webové GUI
• Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
• SNMPv1/v2c/v3
– Trap/Inform
– RMON (1, 2, 3, 9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatická instalace DHCP
• Duální obraz, duální konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• Obnovení hesla
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC, RoHS
obsah balení • Spínač SG3428XMP
• Napájecí kabel
• Průvodce rychlou instalací
• Sada pro montáž do racku
• Gumové nožičky
Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
životní prostředí • Provozní teplota: 0–45 ? (32–113 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující
Výrobcetp-link
Partnerství

Naše společnost je Certifikovaným partnerem TP-Link!
Účastníme se pravidelných školení a prezentací dodavatele. Máme i osobní zkušenosti s řadouch chytrých produktů TAPO a hlavně s vetšinou síťových produktů s řady DECO a OMADA, které nejen že prodáváme, instalujeme a spravujeme u našich zákazníků, ale i sami aktivně používáme v našem provozu!

Pomužeme Vám případně i s návrhem sítě a její realizací!

TP-Link OMADA SG3428XMP
TP-Link OMADA SG3428XMP (1)
TP-Link OMADA SG3428XMP (2)
TP-Link OMADA SG3428XMP (3)
TP-Link OMADA SG3428XMP (4)
TP-Link OMADA SG3428XMPObrázek
TP-Link OMADA SG3428XMP (1)Obrázek (1)
TP-Link OMADA SG3428XMP (2)Obrázek (2)
TP-Link OMADA SG3428XMP (3)Obrázek (3)
TP-Link OMADA SG3428XMP (4)Obrázek (4)

Japonská korporace Epson (Seiko Epson Corporation, založena 1942 v Suwě) je průkopníkem v oblasti precizních zobrazovacích technologií, tiskových řešení a optiky. Proslula revoluční energeticky úspornou technologií studeného tisku Heat-Free (PrecisionCore) a zavedením velkokapacitních nádržkových tiskáren bez cartridgí.

V České republice působí společnost prostřednictvím oficiálního přímého zastoupení Epson Europe B.V. s lokálním týmem v Praze. Zákazníkům v ČR to garantuje oficiální distribuční kanály, bleskovou skladovou dostupnost originálního spotřebního materiálu, plnou českou lokalizaci a autorizovanou servisní síť s možností On-Site oprav přímo u zákazníka.

Klíčové portfolio:

  • Tankové tiskárny (EcoTank): Mimořádně úsporné tiskárny s doplňovatelnými lahvičkami inkoustu pro kanceláře i domácnosti s minimálními náklady na tisk jedné strany.

  • Firemní tisková řešení (WorkForce Pro / Enterprise): Robustní a rychlé inkoustové stroje formátu A4 i A3 pro vysoké pracovní zátěže s minimální spotřebou elektrické energie a nízkými emisemi CO₂.

  • Projektory (3LCD technologie): Tržní lídr v projekční technice nabízející interaktivní výukové projektory pro školy, ultra-krátké prezentační modely pro zasedací místnosti i velká laserová plátna.

  • Digitalizační skenery: Průtahové kancelářské i fotografické skenery řady Perfection a WorkForce pro rychlou archivaci a vytěžování dokumentů.

  • Průmyslový a velkoformátový tisk: Tiskárny řady SureColor pro grafická studia, CAD/GIS technické výkresy a tisk etiket řady ColorWorks.

S námi nakupujete techniku EPSON u certifikovaných odborníků. Provedeme analýzu tiskových nákladů a spotřeby energie ve vaší firmě, vybavíme vaše zasedací místnosti či učebny 3LCD projektory a pro korporace, školy i veřejnou správu rádi připravíme projektovou cenovou kalkulaci na míru.

Případné reklamace řeší prodejce. Zboží zakoupené u nás zašlete k nám případně na adresu svého prodejce s kopií dokladu a krákým popisem závady.

Kotaktování technické podpory:

https://www.tp-link.com/cz/support/contact-technical-support/


PopisObrázkyZNAČKA EPSONZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

Naposledy navštívené produkty

HP 705 Rechargeable Wireless Mouse

HP 705 Rechargeable Wireless Mouse

1 055 Kč872 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56762 ks
položek na webu
31547 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky