TP-Link OMADA SG3452P

TP-Link OMADA SG3452P
Novinka
TP-Link OMADA SG3452P
TP-Link OMADA SG3452P (1)
TP-Link OMADA SG3452P
TP-Link OMADA SG3452P (1)
TP-Link OMADA SG3452P (2)
TP-Link OMADA SG3452P (3)
TP-Link OMADA SG3452P (4)
TP-Link OMADA SG3452P (5)
Na skladě | 3 ks volných k expedici

Prodejna Brno:  Druhý pracovní den od objednání 
Expedice po ČR:  Druhý pracovní den od objednání 


Dostupnost je aktualizovaná každých 15 minut!

Naše cena 15 349 KčCena bez DPH 12 685 Kč
KódSG3452PVýrobcetp-linkZáruka60 měsícůEAN6935364006273
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
HARDWAROVÉ VLASTNOSTI
Rozhraní • 48× 10/100/1000 Mbps PoE+ RJ45 porty
• 4× Gigabit SFP sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorů 3
Fyzický bezpečnostní zámek ?
Zdroj napájení 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Standardní: kompatibilní s 802.3at/af
• Porty PoE+: 48 portů (až 30 W výstup PoE na port)
• Rozpočet napájení PoE: 384 W*
Rozměry (Š x H x V) 17,3×13,0×1,7 palce (440×330×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 464,2 W (110 V/60 Hz) (s připojeným PD 384 W)
Maximální odvod tepla 1584,08 BTU/h (110 V/60 Hz) (s připojeným 384 W PD)
VÝKON
Přepínací kapacita 104 Gbps
Rychlost přeposílání paketů 77,38 Mpps
Tabulka MAC adres 16 K
Paměť vyrovnávací paměti paketů 12 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+ • 32 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 316 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Přenos DHCP: Přenos rozhraní DHCP, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast • Podporuje 511 (IPv4, IPv6) IGMP skupiny
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Upozornění na abnormální události †
• Sjednocená konfigurace †
• Plán restartu †

Funkce ISP **:
• L2PT (Layer 2 Protocol Tunneling)
• Protokol zařízení (DLDP)
• Vložení PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 48 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ): Port-Based QinQ; Selektivní QinQ
• Hlasová VLAN
Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type •
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS , Priorita uživatele
• Kombinovaný ACL
• Obsah paketu ACL
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, rychlostní limit, QoS poznámka
• ACL platí pro port/VLAN
Bezpečnostní • Vazba IP-MAC-Port
- 512 záznamů
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping - IPv6 Source Guard: •
10
DoS Defend
• Filtr DHCP
• Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
• Řízení vysílání/multicast/Unicast Storm: režim řízení kb/s/poměr/pps
• 802.1X
- Ověřování na základě portů
- Ověřování na bázi Mac
- VLAN Přiřazení
- MAB
- Guest VLAN
- Radiusová autentizace a podpora odpovědnosti
• AAA (včetně TACACS+)
• Izolace portů
• Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• IP/Port/ Řízení přístupu založené na MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 směrování
• IPv6 sousední zjišťování (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora -Připojit soukromé MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)
ŘÍZENÍ
Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy • Webové GUI
• Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
• SNMPv1/v2c/v3
– Trap/Inform
– RMON (1, 2, 3, 9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatická instalace DHCP
• Duální obraz, duální konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• Obnovení hesla
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC, RoHS
obsah balení • Spínač SG3452P
• Napájecí kabel
• Průvodce rychlou instalací
• Sada pro montáž do racku
• Gumové nožičky
Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
životní prostředí • Provozní teplota: 0–40 ? (32–104 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující
Výrobcetp-link
Partnerství

Naše společnost je Certifikovaným partnerem TP-Link!
Účastníme se pravidelných školení a prezentací dodavatele. Máme i osobní zkušenosti s řadouch chytrých produktů TAPO a hlavně s vetšinou síťových produktů s řady DECO a OMADA, které nejen že prodáváme, instalujeme a spravujeme u našich zákazníků, ale i sami aktivně používáme v našem provozu!

Pomužeme Vám případně i s návrhem sítě a její realizací!

TP-Link OMADA SG3452P
TP-Link OMADA SG3452P (1)
TP-Link OMADA SG3452PObrázek
TP-Link OMADA SG3452P (1)Obrázek (1)
TP-Link OMADA SG3452P (2)Obrázek (2)
TP-Link OMADA SG3452P (3)Obrázek (3)
TP-Link OMADA SG3452P (4)Obrázek (4)
TP-Link OMADA SG3452P (5)Obrázek (5)

Americká technologická společnost Dell Technologies patří mezi nejvýznamnější globální lídry v oblasti výpočetní techniky, podnikové infrastruktury a digitálních řešení. Byla založena v roce 1984 Michaelem Dellem v texaském Austinu a dnes obsluhuje zákazníky ve více než 180 zemích světa. Značka si vybudovala pevnou pozici na trhu především díky vysoké spolehlivosti, preciznímu zpracování a legendární servisní podpoře se zárukami typu Next Business Day (oprava u zákazníka do druhého pracovního dne).

V České republice působí značka přímo prostřednictvím pobočky Dell Technologies Česká republika se sídlem v Praze. Oficiální české zastoupení zajišťuje stabilní dodavatelský řetězec, plnou certifikovanou podporu, autorizovaný servis a projektové poradenství pro firemní zákazníky, veřejné instituce i koncové spotřebitele napříč celou ČR.

Komplexní produktové portfolio Dell pokrývá široké spektrum IT techniky od domácího použití až po datová centra. Zahrnuje oblíbené firemní i spotřebitelské notebooky (řady Latitude, Vostro, Inspiron, XPS), profesionální grafické stanice Dell Precision, stolní počítače OptiPlex, špičkové kancelářské i herní monitory Dell, podnikové servery PowerEdge, síťové prvky a originální dokovací stanice či příslušenství.

S námi nakupujete výpočetní techniku DELL u prověřených specialistů. Pomůžeme vám vybrat ideální konfiguraci pro vaši kancelář i domácí pracovnu, navrhneme spolehlivé řešení pro vaši firemní IT infrastrukturu a pro větší zakázky či výběrová řízení rádi připravíme projektovou cenovou nabídku s podporou přímo od výrobce.

Případné reklamace řeší prodejce. Zboží zakoupené u nás zašlete k nám případně na adresu svého prodejce s kopií dokladu a krákým popisem závady.

Kotaktování technické podpory:

https://www.tp-link.com/cz/support/contact-technical-support/


PopisObrázkyZNAČKA DELLZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

EPSONTP-LINK

Naposledy navštívené produkty

Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56860 ks
položek na webu
31512 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky