TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)

JetStream 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)
Novinka
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (1)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (2)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (3)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (1)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (2)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (3)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (4)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (5)
Na skladě | 8 ks volných k expedici

Prodejna Brno:  Druhý pracovní den od objednání 
Expedice po ČR:  Druhý pracovní den od objednání 


Dostupnost je aktualizovaná každých 15 minut!

Naše cena 10 586 KčCena bez DPH 8 748 Kč
KódSG3210XHP-M2Výrobcetp-linkZáruka60 měsícůEAN6935364030797
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
JetStream 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+

2.5G PoE+ Ports for WiFi 6: 8× 2.5 Gbps ports smash the gigabit barrier and unlock the full potential of WiFi 6 APs.
10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity.
240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 240 W*.
Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring.
Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
Static Routing: Helps route internal traffic for more efficient use of network resources.
Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.

HARDWARE FEATURES
Interface • 8× 100/1000/2500 Mbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 2
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 17.24 W (110V/60Hz) (no PD connected)
291.49 W (110V/60Hz) (with 240 W PD connected)
Max Heat Dissipation 58.82 BTU/h (110 V/60 Hz) (no PD connected)
994.56 BTU/h (110 V/60 Hz) (with 240 W PD connected)


PERFORMANCE
Switching Capacity 80 Gbps
Packet Forwarding Rate 59.52 Mpps
MAC Address Table 16 K
Jumbo Frame 9 KB

SOFTWARE FEATURES

Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark

L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both

L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile

VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 7 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN

Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN

Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control

IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP

L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay

Management • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log

Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)**

MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB

OTHERS

Certification CE, FCC, RoHS

Package Contents •TL-SG3210XHP-M2 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet

Environment • Operating Temperature: 0–45 ? (32–113 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Výrobcetp-link
Partnerství

Naše společnost je Certifikovaným partnerem TP-Link!
Účastníme se pravidelných školení a prezentací dodavatele. Máme i osobní zkušenosti s řadouch chytrých produktů TAPO a hlavně s vetšinou síťových produktů s řady DECO a OMADA, které nejen že prodáváme, instalujeme a spravujeme u našich zákazníků, ale i sami aktivně používáme v našem provozu!

Pomužeme Vám případně i s návrhem sítě a její realizací!

TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (1)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (2)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (3)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole)Obrázek
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (1)Obrázek (1)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (2)Obrázek (2)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (3)Obrázek (3)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (4)Obrázek (4)
TP-Link OMADA TL-SG3210XHP-M2 JetStream switch(8x2,5GbE, 2xSFP+, 8xPoE+, 2xConsole) (5)Obrázek (5)

Případné reklamace řeší prodejce. Zboží zakoupené u nás zašlete k nám případně na adresu svého prodejce s kopií dokladu a krákým popisem závady.

Kotaktování technické podpory:

https://www.tp-link.com/cz/support/contact-technical-support/


PopisObrázkyZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

Naposledy navštívené produkty

LENOVO 15.6 Toploader T210 modrý

LENOVO 15.6 Toploader T210 modrý

290 Kč240 Kč bez DPH
Epson Paper Feed Roller for  Cassette

Epson Paper Feed Roller for Cassette

4 066 Kč3 360 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56771 ks
položek na webu
31550 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky