TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)

JetStream Switch
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)
Novinka
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (1)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (2)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (3)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (4)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (5)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (6)
Na skladě | > 10 ks volných k expedici

Prodejna Brno:  Druhý pracovní den od objednání 
Expedice po ČR:  Druhý pracovní den od objednání 


Dostupnost je aktualizovaná každých 15 minut!

Naše cena 11 433 KčCena bez DPH 9 448 Kč
KódSG3428X-M2Výrobcetp-linkZáruka72 měsícůEAN4897098689745
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
HARDWAROVÉ VLASTNOSTI
Rozhraní • 24× 10/100/1000Mbps/2,5Gbps RJ45 portů (Auto-Negotiation/Auto MDI/MDIX)
• 4× 10G SFP+ sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorů 1
Fyzický bezpečnostní zámek ?
Zdroj napájení 100-240 V AC~50/60 Hz
Rozměry (Š x H x V) 17,3×7,1×1,7 palce (440×180×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 45,1 W (110 V/60 Hz)
Maximální odvod tepla 154.38 BTU/h (110 V/60 Hz)
VÝKON
Přepínací kapacita 200 Gbps
Rychlost přeposílání paketů 148,80 Mpps
Tabulka MAC adres 32 K
Paměť vyrovnávací paměti paketů 16 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+ • 32 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 512 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Přenos DHCP: Přenos rozhraní DHCP, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Podporuje 511 (IPv4, IPv6) IGMP skupiny
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Varování nad abnormálními událostmi †
• Sjednocená konfigurace †
• Plán restartu †

Funkce ISP *:
• L2PT (Layer 2 Protocol Tunecting)
• Protokol Device Link DLDP)
• Vložení PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type •
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Kombinovaný ACL
• ACL s obsahem paketů
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, omezení rychlosti, QoS Poznámka
• ACL platí pro port/VLAN
Bezpečnostní • Vazba IP-MAC-Port
- 512 záznamů
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping - IPv6 Source Guard: •
10
DoS Defend
• Filtr DHCP
• Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
• Řízení vysílání/multicast/Unicast Storm: režim řízení kb/s/poměr/pps
• 802.1X
- Ověřování na základě portů
- Ověřování na bázi Mac
- VLAN Přiřazení
- MAB
- Guest VLAN
- Radiusová autentizace a podpora odpovědnosti
• AAA (včetně TACACS+)
• Izolace portů
• Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• IP/Port/ Řízení přístupu založené na MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 směrování
• IPv6 sousední zjišťování (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Rozhraní Ethernet MIB (RFC1643)
• Most MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
ŘÍZENÍ
Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy • Webové GUI
• Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatická instalace DHCP
• Duální obraz, duální konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• Obnova hesla
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC, RoHS
obsah balení • Spínač SG3428X-M2
• Napájecí kabel
• Průvodce rychlou instalací
• Sada pro montáž do racku
• Gumové nožičky
Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
životní prostředí • Provozní teplota: 0–40 ? (32–104 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující
Výrobcetp-link
Partnerství

Naše společnost je Certifikovaným partnerem TP-Link!
Účastníme se pravidelných školení a prezentací dodavatele. Máme i osobní zkušenosti s řadouch chytrých produktů TAPO a hlavně s vetšinou síťových produktů s řady DECO a OMADA, které nejen že prodáváme, instalujeme a spravujeme u našich zákazníků, ale i sami aktivně používáme v našem provozu!

Pomužeme Vám případně i s návrhem sítě a její realizací!

TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole)Obrázek
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (1)Obrázek (1)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (2)Obrázek (2)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (3)Obrázek (3)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (4)Obrázek (4)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (5)Obrázek (5)
TP-Link OMADA TL-SG3428X-M2 JetStream switch (24x2,5GbE, 4xSFP+, 2xconsole) (6)Obrázek (6)

Případné reklamace řeší prodejce. Zboží zakoupené u nás zašlete k nám případně na adresu svého prodejce s kopií dokladu a krákým popisem závady.

Kotaktování technické podpory:

https://www.tp-link.com/cz/support/contact-technical-support/


PopisObrázkyZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

OKINETATMO

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56280 ks
položek na webu
31813 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky