TP-Link switch OMADA SG3428XMPP

Provedení:Rack mounted 19"; Funkce:QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L2+, Web management/Smart switch; Technologie:Gigabit ethernet + 10 Gigabit optika; Počet portů LAN:24; Podporované standardy PoE:802.3af, 802.3at, 802.3bt; PoE budget (W):500; Počet SFP+ portů:4; Ventilátor
TP-Link switch OMADA SG3428XMPP
Novinka
TP-Link switch OMADA SG3428XMPP
TP-Link switch OMADA SG3428XMPP (1)
TP-Link switch OMADA SG3428XMPP (2)
TP-Link switch OMADA SG3428XMPP (3)
TP-Link switch OMADA SG3428XMPP (4)
TP-Link switch OMADA SG3428XMPP
TP-Link switch OMADA SG3428XMPP (1)
TP-Link switch OMADA SG3428XMPP (2)
TP-Link switch OMADA SG3428XMPP (3)
TP-Link switch OMADA SG3428XMPP (4)
Na skladě | 1 ks volných k expedici

Prodejna Brno:  Druhý pracovní den od objednání 
Expedice po ČR:  Druhý pracovní den od objednání 


Dostupnost je aktualizovaná každých 15 minut!

Naše cena 16 591 KčCena bez DPH 13 711 Kč
KódSG3428XMPPVýrobcetp-linkZáruka60 měsícůEAN8885020620856
Zboží skladem více než 20.000 IT produktů
Rychlá expedice druhý pracovní den
Nejnižší ceny na trhu tisíců produktů
Zákaznický servis zakládáme si na jeho kvalitě
Tisíce výdejních míst osobní odběr po ČR i SK zdarma
Produkt nebyl hodnocenPřidat hodnocení
4× 10 Gbps SFP+ sloty
8× Gigabitové 802.af/at/bt PoE++ porty (Maximální PoE rozpočet 90 W na každý port)
16× Gigabitové 802.3af/at PoE+ porty (Maximální rozpočet 30 W na každý port)
Celkový PoE rozpočet 500 W*
Centralizovaná správa v cloudu přes web nebo aplikaci Omada†
Samostatná správa přes web, CLI, SNMP a RMON
Statické směrování, VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
ERPS podporuje rychlou ochranu a obnovu v prstencové topologii
Odolné kovové pouzdro a design pro montáž do racku

Parametry

HARDWARE FEATURES

Interface
• 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port

Fan Quantity 3
Physical Security Lock OK
Power Supply 100-240 V AC~50/60 Hz

PoE Ports (RJ45)
• Standard: 802.3at/af/bt compliant
• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)
• PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port)
• Power Budget: 500 W

Dimensions ( W x D x H ) 17.3×13.0×1.7 in (440×330×44 mm)
Mounting Rack Mountable
Max Power Consumption 605.5W (110V/60Hz) ( with 500W PD connected)
Max Heat Dissipation 2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected)

PERFORMANCE

Switching Capacity 128 Gbps
Packet Forwarding Rate 95.23 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB

SOFTWARE FEATURES

Quality of Service
• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)

L2 and L2+ Features
• 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring

L2 Multicast
• Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile

Advanced Features
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule

ISP Features
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow

VLAN
• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN

Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN

Security

• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control

IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB

MANAGEMENT

Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

Centralized Management
• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller

Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.

Management Features
• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log

OTHERS

Certification CE, FCC
Package Contents
• SG3428XMPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet

System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Environment
• Operating Temperature: 0–40 C (32–104 C);
• Storage Temperature: -40–70 C (-40–158 C)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Výrobcetp-link
Partnerství

Naše společnost je Certifikovaným partnerem TP-Link!
Účastníme se pravidelných školení a prezentací dodavatele. Máme i osobní zkušenosti s řadouch chytrých produktů TAPO a hlavně s vetšinou síťových produktů s řady DECO a OMADA, které nejen že prodáváme, instalujeme a spravujeme u našich zákazníků, ale i sami aktivně používáme v našem provozu!

Pomužeme Vám případně i s návrhem sítě a její realizací!

TP-Link switch OMADA SG3428XMPP
TP-Link switch OMADA SG3428XMPP (1)
TP-Link switch OMADA SG3428XMPP (2)
TP-Link switch OMADA SG3428XMPP (3)
TP-Link switch OMADA SG3428XMPP (4)
TP-Link switch OMADA SG3428XMPPObrázek
TP-Link switch OMADA SG3428XMPP (1)Obrázek (1)
TP-Link switch OMADA SG3428XMPP (2)Obrázek (2)
TP-Link switch OMADA SG3428XMPP (3)Obrázek (3)
TP-Link switch OMADA SG3428XMPP (4)Obrázek (4)

Případné reklamace řeší prodejce. Zboží zakoupené u nás zašlete k nám případně na adresu svého prodejce s kopií dokladu a krákým popisem závady.

Kotaktování technické podpory:

https://www.tp-link.com/cz/support/contact-technical-support/


PopisObrázkyZáruční servis
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení

Proč nakoupit u nás?

  • Zboží skladem více než 20 000 IT produktů
  • Rychlá expedice druhý pracovní den.
  • Nejnižší ceny na trhu tisíců IT produktů.
  • Kvalitní zákaznický servis.
  • Tisíce výdejních míst osobní odběr po ČR i SK zdarma.
  • Doprava zdarma nad 5.000Kč
  • Dtest vstřícné obchodní podmínky
  • Nákup bez rizika spotřebitel může zboží vrátit do 14 dnů.

Partnerství

OKILEXMARK

Naposledy navštívené produkty

Spony Rapid 66/6

Spony Rapid 66/6

189 Kč156 Kč bez DPH
HP HyperX SoloCast 2 Black Microphone

HP HyperX SoloCast 2 Black Microphone

1 460 Kč1 207 Kč bez DPH
Zobrazit více

Hodnocení obchodu

Dotaz na obchod/servis
Odeslat
Reálné statistiky prodeje
56878 ks
položek na webu
31542 ks
položek skladem
9dnes zákazníků
1,8 dneČas vyřízení objednávky